Jump to content
  • sanniesshop-banner.gif.d86ea02547aa126c899b25f607244aaf.gif sanniesseeds instagram

kees_

stekken slaan aan, daarna groei stagnatie en geel blad

Recommended Posts

10 hours ago, kees_ said:

Ja toch wel? Ik was juist bang dat ze weer 's te nat stonden. 

Mijn 11lt pot met cocos vers uit zak woog 3,8kg. De meeste wogen nu nog steeds zo'n 4,2kg. Ik heb 4 plantjes extra water gegeven gisteren, kijken wat ze doen, en die potten wogen al gauw 4,8 tot 5 kg dan. 

1ml is 1 gram

Share this post


Link to post
Share on other sites

Ik gaf de gewichten even om een indicatie te geven of de potten ook te nat staan of niet. Er zit dit bijna 1liter(=1kg) aan water in de potten. Ik heb vanochtend de rest van de potten ook allemaal water gegeven. Zal tussen de 300 en 400ml geweest zijn. Wat van de stammetjes af. 

De planten welke ik gister water heb gegeven gaven geen positieve of negatieve reactie. Maw staan er net zo bij als gister. 

Share this post


Link to post
Share on other sites

Ff weer wat foto's van een stekje. De plantjes doen niet heel veel, ze maken wel nieuw blaadjes aan maar heel langzaam. Heb er oom maar weer even een stekje uitgehaald en die had zelfs nog minder wortel vorming dan die vorige. (dit is ook 1 van de mindere plantjes, maar nog niet de minste) 

Wat is er toch aan de hand met m'n hok. Temp is nu ook goed. Max 27 gr. Min. 18gr. Ja het verschil lijkt te veel, maar grotendeels zit de temp met lampen aan gewoon op 24 gr. Grond yrmp is niet onder de 19 gekomen. Rv rond de 55 procent. Max 75. Korte periode. Ik heb nu 2 dagen die over datum rhizotonic niet gebruikt. PH en ec op orde. 

Share this post


Link to post
Share on other sites

En nog steeds op 18/6. Btw

Share this post


Link to post
Share on other sites

er komen nu ten minste wortels aan.... :lol:

Share this post


Link to post
Share on other sites

Tjah. Ik weet 't ff niet meer. Hoe veel wortel had er al aan moeten zitten? 

En is dit nou het gevolg van te veel water gegeven? Of wat zou 't anders kunnen zijn? 

't kan gewoon NIET de Bodemtemp zijn, omdat dit eigenlijk al de derde kweekrobde is wat slecht verloopt. En oké niet alle factoren waren altijd perfect, maar toch nog wel acceptabel. 

 

Share this post


Link to post
Share on other sites
20 hours ago, kees_ said:

't kan gewoon NIET de Bodemtemp zijn, omdat dit eigenlijk al de derde kweekrobde is wat slecht verloopt. En oké niet alle factoren waren altijd perfect, maar toch nog wel acceptabel. 

 

Dat kan dus echt wel.

Zet vd gein eens een stekje op een 9x9 potje onder de lamp en zie wat er kan gebeuren als je pot wel warm genoeg wordt.

Gewoon een stek uit een pot halen en dat kleine potje vullen met kokos uit de pot waar je de stek uithaalde.

 

Share this post


Link to post
Share on other sites
1 hour ago, lostchild said:

Dat kan dus echt wel.

Zet vd gein eens een stekje op een 9x9 potje onder de lamp en zie wat er kan gebeuren als je pot wel warm genoeg wordt.

Gewoon een stek uit een pot halen en dat kleine potje vullen met kokos uit de pot waar je de stek uithaalde.

 

Ja dat ga ik nog even doen. Ben benieuwd. 

Waarom ik zeg dat het de Bodemtemp eigenlijk niet kan zijn: 

Nu dus de eerste x in potten. 

Maar de vorige ronde wat ik afgebroken heb, was de Bodemtemp ook dik in orde. Tussen de 20 en 25gr. Af en toe op het koudste 18 a 19 gr. Dus dat is maar een hele korte periode. 

Ook nog nooit eerder last van Bodemtemp gehad. 2 rondes hiervoor, toen het buiten nog warm was dus, was de Bodemtemp vast ook gewoon goed.  (had toen geen bodem eter) 

De laatste week is de Bodemtemp ook gewoon in orde. Vanochtend 24 graden. 

Gisteren waren de meeste mijn potten trouwens weer op het gewicht van hoe het was toen ze nog niet ingewatert waren. Is DAT het moment om pas weer water te geven, of moet er nog wat vocht 100 gr of zo vocht in zitten? 

Heb gister dus weer wat water met voeding gegeven. Die nieuwe blaadjes wat aangemaakt wordt (en dat gaat niet hard) zijn wat lichtgroen. Is dat dus voedingtekort? Of teken dat ze te nat staan. 

 

Share this post


Link to post
Share on other sites
13 hours ago, lostchild said:

Dat kan dus echt wel.

Zet vd gein eens een stekje op een 9x9 potje onder de lamp en zie wat er kan gebeuren als je pot wel warm genoeg wordt.

Gewoon een stek uit een pot halen en dat kleine potje vullen met kokos uit de pot waar je de stek uithaalde.

 

Ik zet geen stekjes meer apart in een kleiner potje @lostchild. Een heel groot aantal van mijn stekken heeft inmiddels vrij mooie wortels onder door de pot heen steken. Dus er gebeurd wel wat. De planten zien er nog steeds niet heel tof uit. Ik hoop dat het nog wat wordt.

Wellicht zijn ze nog steeds herstellende van in het begin even te koude bodem. 

Of 't komt dus echt dat ze nu al paar dagen geen overdatum rhizotonic hebben gehad. 

Morgen staan ze exact 2 week. 

En de zaailingen 5x  heb ik ook exact 2 week terug dan in het water gelegd als zaadje. (1e keer gedaan) hoe zien die er uit vinden jullie? Zaadjes zijn dus 11 dagen terug uitgekiemd. 

 

 

Share this post


Link to post
Share on other sites

Wat is nu de juiste manier van het wegen van de potten? De potten wogen dus bijna 4 kg met cocos uit zak. Ma gister water geven wegen ze nu tussen de 4,3 en 4,8 kg. Pot pas water geven wanneer 't weer rond de 4kg? Excl plantgewicht. Maar die wegen nu nog niet veel natuurlijk 

Share this post


Link to post
Share on other sites

Water geven als de pot droog is.

26C recht onder de lamp op een niet afgedekte thermometer en op een softbox liggend 19.9C.

Als je de bodemtemp wilt meten zet je de meter tussen de potten in de schaduw of plaats je hem in een afdakje en niet direct in licht vd lamp.

Een vleesthermometer in de pot steken geeft ook een aardig beeld

Dat kleine potje is als test, je vermindert factoren waardoor het mis kan gaan.

Denk niet dat net over datum rhizotonic dit veroorzaakt en dat je een niet op temepratuur komend medium en wat dat met je plantjes doet zwaar onderschat.

Je hebt een min/max thermometer waarop jij niet kan zien hoe lang het nu 19.9C geweest is en je redenatie van 'even' kan je daarom niet staven wat ervan uitgaan eeen hachelijke zaak kan maken zoals je merkt.

 

Share this post


Link to post
Share on other sites
8 minutes ago, lostchild said:

Water geven als de pot droog is.

26C recht onder de lamp op een niet afgedekte thermometer en op een softbox liggend 19.9C.

Als je de bodemtemp wilt meten zet je de meter tussen de potten in de schaduw of plaats je hem in een afdakje en niet direct in licht vd lamp.

Een vleesthermometer in de pot steken geeft ook een aardig beeld

Dat kleine potje is als test, je vermindert factoren waardoor het mis kan gaan.

Denk niet dat net over datum rhizotonic dit veroorzaakt en dat je een niet op temepratuur komend medium en wat dat met je plantjes doet zwaar onderschat.

Je hebt een min/max thermometer waarop jij niet kan zien hoe lang het nu 19.9C geweest is en je redenatie van 'even' kan je daarom niet staven wat ervan uitgaan eeen hachelijke zaak kan maken zoals je merkt.

 

Thanks maar weer lostchild. Thermometer op de pot is even om te meten hoe de RV daar was. Ik ben op de hoogte dat op deze manier temp meten niet correct is. 

De thermometer op de softbox meet de omgevingstemperatuur (in de schaduw, achter de tape ligt ie) EN er zit een draadje aan die ik in de grond kan steken. De Out temp. De waarde 19gr is voor de bodem dus. 

Klopt inderdaad dat ik alsnog niet kon nagaan hoe lang de temp de 1e week te laag was. 

Ik snap je tip om een stek in een kleiner potje te doen. Ga ik zeker de volgende ronde ook even doen. 

Ik zit nu nog steeds op 18/6. Gaan de planten zich nog allemaal herstellen denken jullie? Zoals gezegd veel potten komen al wel mooie witte wortels uit. 

 

Ik wacht met water geven nu tot de potten weer rond de 4 kg gaan wegen. 

Ik heb nu nog steeds 1 x een 400watt MH lamp en 1x een 600watt HPS lamp aan. (hps is van lumi, schijnt ook goed blauw ligt bij te geven) kan ik beter de beide hps er nu in doen of zo laten? Of beide blauwe MH er weer in doen? Er van uit gaande dat temp goed gehouden kan worden uiteraard. 

Share this post


Link to post
Share on other sites

19.9 is toch wel goed voor de Bodemtemp trouwens? Vanaf daar loopt hij op naar max 23 gr. Deze laatste week. 

Share this post


Link to post
Share on other sites

Aangezien veel potten al doorgegroeid wortel heeft, trek ik nu geen stek meer uit lostchild, straks pak ik 1 met al goeie wortels er aan haha zou zo de zijn. 

Share this post


Link to post
Share on other sites

Lampen moet je zelf weten.

Als je straks van MH naar HPS gaat kunnen ze erg gaan strekken.

Stekken die uit een gepamperde omgeving komen hebben goede omstandigheden nodig om aan te slaan.

Als er een kink in je klimatologie zit heb je echt een probleem en is het lastig erachter komen wat nu precies maakt dat je plantjes niet willen.

Als ik de foto bekijk zit je in de nok van een puntdak waar de wind buiten vrij spel op heeft en ook zal er iets van een houten vloer aanwezig zijn die gevoelig is voor optrekkende warmte maar ook flinke afkoeling als de ruimte eronder afkoelt omdat de cv uitgaat oid.

 

Share this post


Link to post
Share on other sites

Okey dat strekken komt me wel bekend voor inderdaad van eerdere rondes heb ervaren. De blauwe MH lampen gaven de stekken toen altijd mooie grote bladeren (toen het nog goed ging in m'n ruimte ) en nadat ik over ging op de Hps gingen de planten strekken. 

Zou 't een optie zijn dan om in het vervolg voor te groeien met 400watt hps? Heb dimbare evsas namelijk. Voordeel dan ook wanneer 't tijdens de bloei te warm wordt ik kan switchen naar de 400watt lampen. (even hardop denkend) 

Ja ik zit idd in de nok, en je aannames kloppen . Maar temp schommelingen hoef ik niet te zoeken door wind op het dak of schommelende temperaturen door cv (staat nooit aan) op de kamers er onder. (zeer zeer goed geïsoleerd huis) temperatuur schommelingen moet ik zoeken door mijn actieve (die zelden aanstaat) inblaas van buitenaf. Maar doordat de afzuiger af en toe wel vaker aangaat trekt hij toch koudere lucht van buiten. Maaaaaarrrrrr, de vorige twee matige rondes, daar gingen JUIST de planten die dichter bij de inblaas stonden wat beter dan de overige. Gek he. 

Maargoed, nu ik gister wel wortels zag onderuit de pot ben ik wel ietsje positiever geworden. 

Nu ook de Bodemtemp goed blijft, wat kan ik verder nog doen om ze goed te verzorgen? Ik heb nog bladvoeding van Hy-pro wat ik denk vanavond of morgen te spuiten. Doen? En de zaailingen ook of die niet? 

 

Hoe vind je de zaailingen trouwens gaan lostchild, heb ik nog nooit gedaan namelijk. Heb zelf 't idee dat ze wat lang slungelig zijn. Exact 2 week terug was het nog een zaadje. 

Share this post


Link to post
Share on other sites

Oh en in de zelfde ruimte heb ik ook met 2 lampen 850gr gehaald, en 1,3 met 3 lampen, zelfde setting. Winter of zomer maakt niet uit. Nog lang geen gr per watt natuurlijk, maar was er wel tevree mee. 

Share this post


Link to post
Share on other sites

Veel antwoorden haal ik altijd uit deze blogs. Helpt me serieus best goed. Ze gaan er niet heel diep op in maar als ik hier denk 'He.... dat zou wel is goed kunnen'.... ga ik weer naar een andere site om het verder te checken.

https://www.dutch-headshop.nl/blog/bladproblemen-voorkomenhttps://www.dutch-headshop.nl/blog/bladproblemen-tekorten-herkennenhttps://www.dutch-headshop.nl/blog/bladproblemen-levensbedreigende-ziektes

Share this post


Link to post
Share on other sites
3 hours ago, Ricardo Luik said:

Veel antwoorden haal ik altijd uit deze blogs. Helpt me serieus best goed. Ze gaan er niet heel diep op in maar als ik hier denk 'He.... dat zou wel is goed kunnen'.... ga ik weer naar een andere site om het verder te checken.

https://www.dutch-headshop.nl/blog/bladproblemen-voorkomenhttps://www.dutch-headshop.nl/blog/bladproblemen-tekorten-herkennenhttps://www.dutch-headshop.nl/blog/bladproblemen-levensbedreigende-ziektes

Leuk artikel. Kwam ik al eens tegen tijdens het zoeken bij vorige ronde. Toen vermoedde ik stikstof tekort. 

Wat nog mooie had gewezen was wanneer er bij elk bladprobleem ook een soort van oplossing of zo bij stond. Daar zoek je dus verder naar op andere sites. 

Share this post


Link to post
Share on other sites

Ik zit nou met het ertikel m'n planten te bekijken. Ook na vandaag weinig actie. Wel weer meer wortels onder de pot. Ook 1 van de zaailingen heeft worteltje uit de 7 literpot. 

Potten zijn ietsje lichter geworden. Niet veel. Allemaal tussen de 4,3 en 4,6 kg. 

Qua bladprobleem, tjah van veel wel wat. Maar grote gros heeft hele lichte, kleine, nieuwe blaadjes, bovenin dus, lichtgroen, en veel paarse takjes en stammetjes. Zwaveltekort als ik zo op forums lees. Wat denken jullie? En komt dit tekort door de koude bodem dus? Minimumtemp afgelopen 24 uur 19 graden, max 23.

Moet ik gelijk actie ondernemen tegen een vermoedelijk zwaveltekort? Zit dat ook in bladvoeding? 

Share this post


Link to post
Share on other sites

Voeding tekorten en oorzaken en oplossingen vind ik heel moeilijk, en heb ik me ook nooit mee bezig gehouden. 

Share this post


Link to post
Share on other sites

Als het geen zwaveltekort is, wat kan 't dan wel zijn? Stikstof tekort is gele bladeren onderaan. Dat is nu niet het geval. 

Of toch gewoon nog veel te nat? 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...